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Introduction 

Thank you for using InDesignConverter for Microsoft Word! InDesignConverter 
translates Microsoft Word documents into InDesign tag files that can be imported into InDesign 
without the fuss of having to clean up ad-hoc formatting. You may find that it cuts your 
typesetting time and costs in half, especially when used with my FileCleaner and NoteStripper 
programs. 

If you’re planning to use InDesignConverter with documents that contain Word’s 
automatically numbered footnotes or endnotes, you should first use NoteStripper to strip the 
notes out as text. Otherwise, InDesignConverter won’t convert your notes correctly for InDesign. 
If you’re also going to use FileCleaner to clean up common typographical problems, you should 
run the programs in this order: 

1. FileCleaner. 
2. NoteStripper. 
3. InDesignConverter. 

I strongly recommend that you try InDesignConverter several times on a variety of test 
files until you understand fully how it works and what it can do. Also, before running 
InDesignConverter at any time, be sure to back up your files. That way, you'll have something to 
go back to if you're not satisfied with the results. 

By using InDesignConverter, you accept the terms of agreement found at the end of this 
document. The first time you run InDesignConverter, the terms of agreement will appear on your 
screen. Please read them carefully. If you accept the terms, you will be able to use the program. If 
not, you will not be able to use it. 
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Macros and Templates 

InDesignConverter is basically a collection of macros in a template (named 
InDesignConverter.dot). You don’t use this template as you would an ordinary template by 
attaching it to a document. If you try to do that, you’ll run into problems. Instead, you “add” it to 
Microsoft Word as a global template or add-in (see installation instructions below). 

Because the template contains macros, some virus-checking programs or even Word itself 
may warn you that the template could contain Word viruses. Please rest assured that it does not. 
The macros have been carefully checked and tested to make sure they are safe and usable. To 
ensure your security, you should download the program directly from the Editorium Web site at 
www.editorium.com. 

Please do not rename any of the InDesignConverter macros, copy them to another 
template, or remove them from the InDesignConverter template. InDesignConverter uses these 
macros in combination and will not work properly if they have been copied to another template 
or renamed, or if some of the macros are no longer present. 
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Installing InDesignConverter 

To install the program: 

1. Unzip (or unstuff) the program files so that they’re all together in a single folder or on 
your desktop. (If you need software to unzip or unstuff the program, you can download it 
from www.winzip.com or www.aladdinsys.com.) You cannot install the program by just 
opening the zip file and double-clicking one of the files. 

2. After the files are unzipped, open the file named “Install InDesignConverter.dot” in 
Microsoft Word by clicking File > Open, selecting the file, and clicking the Open 
button. Do not open the file by double-clicking it outside of Microsoft Word. If you do, 
you’ll run into problems later. 

3. If Word asks if you want to “enable macros” when opening the file, your answer should be 
yes. Otherwise, the program won’t work. If Word tells you that the macros have been 
disabled, you’ll need to change your macro security settings and then restart Word before 
installing. Please see the “Troubleshooting” section at the end of this document for more 
information. 

4. Double-click the large button that says “Double-Click here to Install.” This will install 
InDesignConverter as a global template or add-in, which simply means that the program 
will be saved to Word’s Startup folder and will thus be available any time you start Word. 

5. Restart Word to activate the program and display the InDesignConverter menu at the top 
of your Word window. In Word 2007, the menu will be displayed under Word’s “Add-
ins” menu. 

If that doesn’t  work, you can install the program manually. With Microsoft Word closed: 

1. On your computer desktop, double-click My Computer. (On a Macintosh, open your hard 
drive. Then continue with step 5, below.) 

2. At the top of the window that opens, you’ll see a “Tools” menu. Click that, and then click 
“Folder Options.” 

3. Click the “View” tab and make sure that “Show hidden files and folders” is selected. 
Then click the OK button. 

4. Back in the window for “My Computer,” double-click your local hard drive, probably 
“C.” 

5. Open the folders named, consecutively within each other, Documents and Settings > 
[your name] > Application Data > Microsoft > Word > Startup. (On a Macintosh, open 
Applications > Microsoft Office > Office > Startup > Word.) 

6. Put the file named “InDesignConverter.dot” into the Startup folder (on a Macintosh, into 
the Startup > Word folder). 

7. Restart Microsoft Word. 
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Uninstalling InDesignConverter 

To uninstall the program: 

1. Open the file named “Install InDesignConverter.dot” in Microsoft Word by clicking File 
> Open, selecting the template, and clicking the Open button. Do not open the file by 
double-clicking it outside of Microsoft Word. If you do, you’ll run into problems later. 

2. If Word asks if you want to “enable macros” when opening the file, your answer should be 
yes. Otherwise, the program won’t work. If Word tells you that the macros have been 
disabled, you’ll need to change your macro security settings in order to use the program. 
Please see the “Troubleshooting” section of this documentation for more information. 

3. Double-click the large button that says “Double-Click here to Uninstall.” 

If necessary, you can remove the template manually from Word’s Startup folder: 

1. On your computer desktop, double-click My Computer. (On a Macintosh, open your hard 
drive. Then continue with step 5, below.) 

2. At the top of the window that opens, you’ll see a “Tools” menu. Click that, and then click 
“Folder Options.” 

3. Click the “View” tab and make sure that “Show hidden files and folders” is selected. 
Then click the OK button. 

4. Back in the window for “My Computer,” double-click your local hard drive, probably 
“C.” 

5. Open the folders named, consecutively within each other, Documents and Settings > 
[your name] > Application Data > Microsoft > Word > Startup. (On a Macintosh, open 
Applications > Microsoft Office > Office > Startup > Word.) 

6. Remove the file named “InDesignConverter.dot.” 
7. Restart Microsoft Word. 
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Understanding InDesignConverter 

InDesignConverter was created in response to a real need in a real publishing house to 
bring documents edited in Microsoft Word into InDesign. According to the InDesign manual, 
you’re supposed to be able to do this. If you’ve tried it, you know it can be a challenge. 

It’s true that you can open a Word or RTF document into InDesign (unless, as sometimes 
happens, this locks up or crashes your system). The problem is that the imported document 
retains all of its formatting, which prevents typesetters from using InDesign as it was meant to be 
used. One of the beauties of InDesign is that by modifying a document’s styles, you can globally 
change the document’s formats—unless, of course, the document has other formatting applied 
directly, which is what you get when you bring in a Word document. In that case, you can still 
change the styles, but you’ll also have to manually reapply them, which makes little sense. Of 
course, you could always save your Word document as a text file, losing all formatting, then 
bring it into InDesign and reapply all of the formatting manually. That doesn’t sound like a good 
solution either. 

InDesign Tag Files 

The answer to this dilemma is to import documents as InDesign tag files, which are text 
files that use tags to mark formatting. For example, an InDesign tag file has no italic text. It can’t, 
since it’s just a text file. Instead, it includes the character-style tag <CharStyle:Italic> in front of 
an italicized word, and when InDesign sees that tag, it turns on italics. Then, when it sees the 
closing <CharStyle:> tag, it turns them off. Similarly, an InDesign tag file might include the tag 
<ParaStyle:Heading 1> in front of a paragraph that will be a main heading. When InDesign sees 
that tag, it formats the following text with the characteristics the typesetter has specified for 
Heading 1 in the document’s paragraph style with that name. 

So how do you get an InDesign tag file? That’s where InDesignConverter comes in. 
InDesignConverter turns Microsoft Word documents into InDesign tag files that can be brought 
into InDesign, allowing a typesetter to change type specifications globally. For example, let’s say 
you’ve been editing in Word and have marked spec levels using paragraph styles (which is what 
you should do). You used the style Heading 1 for your main headings and Heading 2 as 
subheads. When you convert your document with InDesignConverter, those headings will be 
tagged as <ParaStyle:Heading 1> and <ParaStyle:Heading 2>. Character styles will be tagged as 
well. Also, most character formatting will be tagged (as characters styles named for the 
formatting, such as <CharStyle:Italic>), including bold, italic, underline, word underline, 
strikethrough, small caps, all caps, superscript, subscript, and raised (by 3 points). (Such oddities 
as shadow, outline, double underline, and dotted underline are not supported and will be lost, 
unless you change them into something else before using InDesignConverter.) 

NOTE: InDesignConverter does not convert such formatting as fonts, point size, 
paragraph formatting, kerning, and so on, all of which should be defined in your InDesign styles, 
not in directly applied formatting. 

NOTE WELL:  None of the styles will have formatting when a tag file is first imported 
into InDesign. That will probably leave you wondering, “Hey, where’d all my formatting go?” 
Actually, the fact that there’s no formatting is kind of the point, as it allows you (in fact, requires 
you) to set the formatting for each style you've imported. For example, if you have a character 
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style named “Italic,” you’ll need to edit its “basic character formats” to use italic formatting in 
InDesign, and after you’ve done so, any text formatted with the Italic character style will 
(behold!) be automatically displayed in italic. You'll see all the imported styles (with a little 
floppy disk to their right, indicating they've been imported) in InDesign’s Paragraph Styles and 
Character Styles palettes. You can edit a style by right-clicking it and then selecting “Edit.” 
(InDesignConverter does not currently handle table or object styles.) 

Note, however, that if you’re importing a tag file into an InDesign document that already 
has formatted styles with the same names as those you’re importing, the text will automatically 
pick up the proper formatting when it’s imported. For this to happen, the import option for 
“Resolve Text Style Conflicts Using” must be set to “Publication Definition” (which is the 
default setting). 

The InDesign Start File Tag 

Please note that your file must include an InDesign Start File Tag at the top of your 
document. Your options are: 

<ASCII-WIN> 
<UNICODE-WIN> 
<ASCII-MAC> 
<UNICODE-MAC> 

InDesignConverter will insert the tag for you if you enter it as the first item in the 
InDesignConverter dialog. Otherwise, InDesign will reject your file (and not import it). 

Character Translation 

If you tell it to, InDesign will convert straight quotation marks into curly ones (also 
known as smart quotes or typographer’s quotes) on import, but it won’t do it as intelligently as 
you might like. For example, if you’ve carefully used apostrophes (as opposed to single quotation 
marks) at the beginning of such abbreviated words as ’tis, ’twas, and ’49er, the distinction will 
be lost when the document is saved as an InDesign tag (text) file. And when the file is imported 
into InDesign, the apostrophes will become single quotation marks (‘tis, ‘twas, and ‘49er), which 
you don’t want. InDesignConverter solves this problem. The result is that when you fix 
apostrophes and quotation marks the way you want them in Microsoft Word, they’ll stay that way 
when the document is brought into InDesign (as long as you select InDesignConverter’s option to 
“Tag special characters” and you turn off InDesign’s import option to “Use Typographer’s 
Quotes”). 

Fixing Typographical Problems 

In addition, InDesignConverter eliminates various typographical problems with the 
following options, which you can select: 

1. Placing discretionary hyphens at the beginning of hyphenated words (except those that 
begin paragraphs, which would prevent using drop caps on those words) and after all 
hyphens. This prevents such bad end-of-line breaks as self-reli-ance. You never want to 
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break an already broken word, right? I don’t, unless doing so makes the line extremely 
loose, and in that case you can fix it by hand. 

2. Placing discretionary hyphens at the beginning of words joined by an em dash, and after 
all em dashes between words. This, too, prevents bad breaks. 

3. Placing nonbreaking spaces after the first two periods in a set of ellipses ( . . . ), and after 
the first three periods in a set of ellipses followed by a space and then single or double 
closing quotation marks ( . . . ”). No more broken ellipses, and your ellipses can be 
justified, too! You’re not using that ugly little ellipses “character” (…), I hope. 

4. Placing a discretionary hyphen at the beginning of the last word of each paragraph, 
preventing the last word from breaking. 

Translating Index Entries 

Finally, InDesignConverter translates Word index entries into those for InDesign. This 
makes it possible for an editor or indexer to create an index in a Word document, using Word’s 
automatic indexing features (hopefully with my DEXter indexing add-in). When you bring that 
document into InDesign, the index entries will become InDesign index entries, making it possible 
to generate an index automatically after typesetting and pagination have taken place. This is 
valuable because editors don’t have to worry about indexing in InDesign, and it also saves time 
in the production process because indexing can take place—in Word—before rather than after 
typesetting and pagination. 

Microsoft Word and InDesign actually handle indexing quite differently, as you might 
expect. However, enough overlap exists that InDesignConverter supports and will convert the 
following (and none other) index functions from Word: 

1. Main entry. 
2. Subentry (follows a colon after a main entry). 
3. Sub-subentry (follows a colon after a subentry). 
4. Range of pages (marked with a bookmark in word). This is actually converted to 

InDesign’s “For Next # of Paragraphs” index entry type. 
5. See, See also, and See herein. 

Saving Files from InDesignConverter 

When InDesignConverter is finished, it automatically saves your documents as text files, 
gives them an .txt extension to differentiate them from your original documents, and places them 
in the same folder as your original documents. For example, let’s say you used 
InDesignConverter on a document called DOCUMENT.DOC in a folder called FOLDER. When 
InDesignConverter was finished, you could look in FOLDER and see your original file, 
DOCUMENT.DOC, along with a new text file, DOCUMENT.TXT, which is the document you 
would import into InDesign. 

Importing XPress Tag Files into InDesign 

Importing an InDesign tag file into InDesign is a fairly simple matter: 
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1. Create a new document and text box (or open an existing one) in InDesign. 
2. Select the “Text” cursor and place it in the text box. 
3. Click the File menu. 
4. Click “Place.” 
5. Put a check in the “Show Import Options” box. 
6. Find and click the InDesign tag file you want to import. 
7. Remove the check from the “Use Typographer’s Quotes” box (if you had InDesign 

Converter “tag special characters”). 
8. Remove the check from the “Remove Text Formatting” box. 
9. Under “Resolve Text Style Conflicts Using,” select “Publication Definition.” 
10. Click “OK.” 
11. Move your now-“loaded” cursor to the desired location and click the left mouse button. 

The InDesign tag file will be imported into the InDesign document, and you can (that is, 
must) edit the document’s paragraph and character styles to match the type specifications you 
want it to have. 
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Running InDesignConverter 

To run InDesignConverter, click the InDesignConverter menu at the top of your screen in 
Microsoft Word. Then click “InDesignConverter.” 

InDesignConverter will ask which documents you would like it to work on: 

1. The active document. 
2. All open documents. 
3. All documents in a folder. 

Choose the option that fits your needs. 

Converting All Documents in a Folder 

If you need to convert all documents in a folder, first copy them to a working folder 
called something like “Copy.” That will leave your original files intact in case you need 
something to go back to, if necessary. Also, make sure only the files you want to convert are in 
the Copy folder. Then you won't inadvertently convert, say, some press-ready files that you have 
spent many hours editing and formatting. Show all files to be sure. 

In addition, make sure none of the files is protected or read only. InDesignConverter 
converts your files and then saves them. If the files are protected or read only, InDesignConverter 
will not work. You may also run into problems if your files need to be converted into Microsoft 
Word from a different word-processing format. Please make sure all of your files are in 
Microsoft Word format before running the program. 

If you select the option to convert all the documents in a folder, InDesignConverter 
presents a dialog box that allows you to select the folder to which you have copied the documents 
to be converted (leaving your original documents safe in their original folder). After you have 
carefully selected the Copy folder (don’t get the wrong one!), click the OK button or press 
ENTER to continue. 

Selecting the InDesignConverter Options 

After you’ve selected the documents you want to convert, InDesignConverter presents 
you with options about how you want them converted (I recommend using all of these unless you 
have a good reason not to): 

1. Tag paragraph styles. 
2. Tag character styles. 
3. Tag character formatting (including bold, italic, underline, strikethrough, superscript, 

subscript, and raised [by 3 points]). 
4. Tag special characters (such as dashes and quotation marks). 
5. Break hyphenated words only after hyphen. 
6. Break words joined by em dash only after em dash. 
7. Prevent breaks on last word of paragraphs. 
8. Make ellipses nonbreaking. 
9. Convert index entries. 
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After you’ve selected the InDesignConverter options you want to use, click “OK.” (If you 
don’t select any options, InDesignConverter won’t convert your document for InDesign.) The 
documents will be converted based on your options and saved to their original folders as text 
files with the extension .txt. 
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Registering InDesignConverter 

If you like InDesignConverter and plan to continue using it, you should purchase a license 
to do so. If you don't, your copy of the program is for evaluation purposes only, and it will stop 
working after 45 days or 1,000 uses, whichever comes first. After you purchase a license to use 
the program, we'll send you a password that will unlock the program to run without limitation on 
time or use. 

The terms of your license prohibit you from giving your program password to someone 
else or using it on someone else's computer. However, you may use the password on up to three 
of your own computers. For example, you could install InDesignConverter and use your 
password on your computer at work, your computer at home, and your laptop. However, you may 
run the program on only one of your computers at a time. If you need to run the program on more 
than one computer at a time (for example, for use by a family member or employee), you must 
purchase another license and get another password for the program. This is the honest and legal 
thing to do. Besides that, we’re a small company and need your support. Thanks for your 
cooperation. 

Here are the prices for a program license, but these are subject to change without notice: 

1 user: $29.95 
2-10 users: $19.95 
11-49 users: $18.95 
50+ users: $17.95 

GETTING A PASSWORD 

Here’s how to purchase a program license so you can get your password: 

1. Click the InDesignConverter menu item at the top of your Word window. 
2. Click the “Register InDesignConverter” menu item. 

You’ll be presented with two options: 

1. Get a password for this computer. 
2. Enter the password for this computer. 

Click option 1, “Get a password for this computer.” Then click “OK.” 
You’ll be presented with two more options: 

1. Register on the Internet (at www.editorium.com). 
2. Register by mail. 

Click the option that meets your needs and follow the instructions on your screen. 
Registering on the Internet offers some distinct advantages: 

1. You’ll receive your password automatically by return email as soon as your payment is 
processed. If you’re paying by credit card, you’ll receive your password almost 
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immediately. Just check your email as soon as your online registration is complete. 
2. You can make your payment in several different forms: credit card, check, or money 

order. If you don’t pay with a credit card, however, you won’t receive your password until 
after we receive your payment. 

3. You can make your payment in several different ways: on our secure online order form, by 
fax, or over the phone. 

If you're interested in using a purchase order, please let us know by emailing 
sales@editorium.com. 

If you don’t have access to the Internet, you can still register by postal mail. In that case, 
we’ll send your password by email (if you have it) or postal mail after we receive your check or 
money order and your registration form. If you’re registering by mail, the program will create a 
registration form in Microsoft Word. Please fill out the form, using your cursor keys to move 
from item to item. Then print the form and mail it to the address at the top of the form. 
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Using Your Password 

Once you’ve received your password from the Editorium, you’ll need to enter it into the 
InDesignConverter program. To do so: 

1. Click the “InDesignConverter” menu item at the top of the Word screen. 
2. Click the “Register” menu item. 
3. Click “Enter the password for this computer.” Then click “OK.” 

The password entry box will appear on your screen. Carefully type the password into the 
box labeled “Enter your password.” 

If you have a valid password and type it correctly, the program will tell you that your 
registration was successful. After that, the program will run without limitation on time or use. 

Thanks for your support! 
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Troubleshooting 

Problem: When you try to open the file to install the program, Microsoft Word tells you 
that “The macros in this project are disabled . . .” 

Solution: Microsoft Word’s macro virus protection is enabled or set to a high level of 
security. To change this: 

In Word 2007 (PC): 
1. Click the round Office button at the upper left of your Word window. 
2. Click “Word Options”. 
3. Click the “Trust Center” button on the left. 
4. Click the “Trust Center Settings” button on the right. 
5. Select “Enable all macros,” which you should change back to your previous setting after 

the installation is finished. 
6. Click the OK button. 
7. Click the next OK button to close the Word Options dialog. 

In Word 2004 (Macintosh): 
1. Click the “Word” menu. 
2. Click “Preferences.”  
3. Click “Security.” 
4. Uncheck “Warn before opening a file that contains macros.” 
5. Click the OK button. 

In Word 2002/XP or 2003 (PC): 
1. Click the “Tools” menu. 
2. Click “Options.” 
3. Click the “Security” tab. 
4. Click the “Macro Security” button (on the lower right). 
5. Click the “Security Level” tab if it’s not already active. 
6. Set your security level to medium and click the OK button. 
7. Click the next OK button to close the Options dialog. 

In Word 2001 (Macintosh): 
1. Click the “Edit” menu. 
2. Click “Preferences.” 
3. Click the “General” tab if it’s not already active. 
4. Uncheck “Macro virus protection.” 
5. Click the OK button. 

In Word 2000 (PC): 
1. Click the “Tools” menu. 
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2. Click “Macro.” 
3. Click “Security.” 
4. Click the “Security Level” tab if it’s not already active. 
5. Set your security level to medium and click the OK button. 

In Word 98 (Macintosh): 
1. Click the “Tools” menu. 
2. Click “Preferences.” 
3. Click the “General” tab. 
4. Uncheck the box labeled “Macro virus protection.” 
5. Click the “OK” button. 

In Word 97 (PC): 
1. Click the “Tools” menu. 
2. Click “Options”. 
3. Click the “General” tab. 
4. Uncheck the box labeled “Macro virus protection.” 
5. Click the “OK” button. 

After installing the program, you may want to reset your security settings to their previous 
state. If you don’t (in Word 2000 through 2003 on PC), any time you open a document or 
template that includes macros, Word will give you the choice of whether to disable or enable 
macros. If the document or template isn’t supposed to have macros in it, you should click the 
“Disable Macros” button, because the macros could be a virus. If the document or template is 
supposed to have macros and comes from a source you know is reliable, click the “Enable 
Macros” button so you can run the macros. 

In other versions of Word, you don’t have these options. Macro virus protection is either 
on or off. Before turning it off permanently you may want to read more about it in Word’s Help 
file or check with your system administrator. 

If you need more help, please send an email message to support@editorium.com. 
 
Problem: InDesignConverter won’t convert your automatic footnotes or endnotes. 
Solution: InDesignConverter doesn’t work on automatic footnotes or endnotes. For 

InDesignConverter to work on notes, you first have to turn them into text in the body of your 
document. My NoteStripper program was created for this purpose. 

 
Problem: When you try to import a file containing index entries into InDesign, you get an 

error message. 
Solution: Make sure your version of InDesign supports index entries and that you’ve 

included the InDesign Start File Tag. 
 
Problem: Microsoft Word crashes at some point when you’re using InDesignConverter 

on all open documents or all documents in a folder. 
Solution: Some of your documents may be corrupt. You can identify a document that 
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caused the crash by reading its name in the bar at the top of the Word window when the program 
crashes. If possible, open the document, copy all of its text, and paste the text into a new 
document. 
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Any Questions? 

We hope you find InDesignConverter to be immensely useful. If you have any questions 
or comments, please let us know. 

 
support@editorium.com 
www.editorium.com 
 
The Editorium provides word-processing tools for editors, writers, and other publishing 

professionals. If you like InDesignConverter, you may be interested in these other products from 
the Editorium: 

Editor’s ToolKit Plus includes Editor’s ToolKit, FileCleaner, NoteStripper, and 
InDesignConverter. 

Editor’s ToolKit provides a variety of powerful tools for editing with Microsoft Word. 
FileCleaner cleans up common typographical and editorial problems in electronic 

manuscripts. 
NoteStripper supplies several tools to make working with notes an easy task, including 

the ability to strip Word’s embedded, automatic notes to text at the end of a document, or to strip 
text notes into embedded, automatic ones. 

MegaReplacer finds and replaces multiple words, phrases, and even styles in multiple 
files. 

You can download fully functioning evaluation copies of these programs free of charge 
from the Editorium's site on the World Wide Web at www.editorium.com. 

This documentation and the InDesignConverter software are copyright © 2008 by the 
Editorium. All rights are reserved. InDesignConverter, ToolKit, FileCleaner, NoteStripper, 
DEXter, and Editorium are trademarks of the Editorium. 

All trademarks mentioned in this documentation or the program are acknowledged as 
trademarks of their owners. 
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Terms of Agreement 

By using InDesignConverter, you agree to these terms: 
 
LICENSE AGREEMENT 
The InDesignConverter software and its documentation (collectively the Software) are 

protected by the United States copyright laws and international treaties and are owned solely and 
entirely by the Editorium. 

You (the licensee) may run the Software on up to three computers (but only on one at a 
time) during its evaluation period and (if you purchase a license to do so) after that. You may not 
copy or sell the Software for commercial gain. 

You may freely transfer copies of the Software to others for evaluation. You may NOT 
let someone else use your password for the Software or rent or lease your license to run it, but 
you may transfer the license to someone else who accepts this agreement. 

You may not modify, reverse engineer, decompile, disassemble, unencrypt, or create 
derivative works from the Software. You may not use the Software in any manner that infringes 
the intellectual property or other rights of another party. 

 
DISCLAIMER OF WARRANTY AND LIABILITY 
The Editorium disclaims all warranties on the Software, expressed or implied, including 

but not limited to warranties of merchantability and fitness for any particular application, use, or 
purpose. You use it at your own risk. 

Under no circumstances, including its own negligence, shall the Editorium or its suppliers 
be liable for any special, incidental, or consequential damages or loss that result from the use of, 
or the inability to use, the Software. 

This agreement shall be construed, interpreted, and governed by the laws of the State of 
Utah in the United States of America. 

 


