
Author Tools Template 

Courtesy of Waking Lion Press (www.wakinglionpress.com) 

Thank you for using the Author Tools template created especially for the Murdoch 
histories. The point of using the template is that you’ll no longer need to worry about 
how your book will look. The template takes care of that for you, freeing you up to 
focus on what you want to write. 

Using Using Using Using the Templatethe Templatethe Templatethe Template    

To use the template, start Microsoft Word, click File > Open, and open the tem-
plate. 

If Word asks if you want to “Enable Macros,” say yes (the macros provide some 
of the template’s features). 

If Word tells you that macros are disabled, see the “Troubleshooting” section at 
the end of this document for instructions. 

The template works best with Word 2003, but it will also work with most other 
versions. 

After you’ve opened the template, follow the instructions in the template itself.  

Using the Author Tools ToolbarUsing the Author Tools ToolbarUsing the Author Tools ToolbarUsing the Author Tools Toolbar    

You should now see the Author Tools toolbar at the top of your Word window. (You 
can turn the toolbar off or on by clicking View > Toolbars > Author Tools.) In Word 
2007, click the Add-Ins tab to see the toolbar buttons. As noted above, the toolbar 
includes the following buttons for formatting your book: 

• Front Matter 
• Part Page 



• Chapter Page 
• Body Text 
• Back Matter 

Notice that these correspond to various parts of a book: 

• Front matter (title page, dedication, epigraph, contents, copyright page, 
and so on). 

• Part page (if the chapters are separated into different parts: Part 1, Part 
2, and so on). 

• Chapter page (a page that starts a new chapter). 
• Body text (which includes the main text of your book, subheadings, block 

quotations, poetry, lists, and so on). 
• Back matter (bibliography, index, and so on). 

To see the formatting available under each button, click the button. To use the 
formatting you want, click it. (There’s no need to select text before doing so.) For 
example, to format text as a subhead, click “Body Text,” “Subheads,” and then 
“Subhead A.” Then type your subhead. If you’ve already typed your subhead and 
now want to format it, put your cursor anywhere in the subhead and then apply the 
formatting. 

After typing your subhead, press the ENTER key. The formatting for the new 
paragraph will automatically be set as Body Text, and you can start typing the para-
graph that comes after your subhead. 

In general, the formatting on the toolbar is arranged in the order you might want 
to use it, from left to right and top to bottom. Some of the formats (Part Number, Part 
Title, Chapter Number, and Chapter Title) are marked with an asterisk (*), which 
indicates that they will be applied automatically when you start a new part or chapter. 

Starting New Parts and ChaptersStarting New Parts and ChaptersStarting New Parts and ChaptersStarting New Parts and Chapters    

To start a new part or chapter, select one of the special functions on the toolbar: 

• Part Page > Start New Part 
• Chapter Page > Start New Chapter 

When you click Part Page > Start New Part, the template will automatically insert 
a section break, insert the part number, set formatting to Part Title, and put your 
cursor into position so you can start typing your part title. 



When you click Chapter Page > Start New Chapter, the template will automati-
cally insert a section break, insert the chapter number, set formatting to Chapter Title, 
and put your cursor into position so you can start typing your chapter title. After you 
type the title, press the ENTER key. The formatting will change automatically to 
Body Text, and you can start typing the first paragraph in your chapter. 

Note that if you want to change the text for the part number or chapter number, 
you can. For example, instead of something like this: 

Chapter 1 
And So It Begins 

You might want something like this: 

Introduction 
And So It Begins 

In this case, you’d just delete the characters “Chapter 1” and type in “Introduc-
tion” on the same line. If you do that, all of your subsequent chapters will still be 
numbered correctly, starting with “Chapter 1.” 

If you’re writing a novel or for some other reason don’t want a chapter title, just 
hit the ENTER key twice after the chapter number; then type the first paragraph of 
your chapter. If you like, you can then delete the carriage return where you would 
have typed a title. You’ll get something like this: 

Chapter 1 
It was a dark and stormy night . . . 

Using the Author Tools Common ToolbarUsing the Author Tools Common ToolbarUsing the Author Tools Common ToolbarUsing the Author Tools Common Toolbar    

The most commonly used formatting levels and tools are available on a separate 
toolbar named “Author Tools Common,” which includes: 

• Start New Part 
• Start New Chapter 
• Body Text 
• Subhead A 
• Subhead B 



• List Bulleted 
• List Numbered Start 
• List Numbered Continue 
• Block Quote 
• Footnote 
• Show Styles 

You can turn the toolbar off or on by clicking View > Toolbars > Author Tools 
Common. By default, this toolbar is turned off as a way of encouraging you to use 
keyboard shortcuts. 

Keyboard ShortcutsKeyboard ShortcutsKeyboard ShortcutsKeyboard Shortcuts    

Besides the toolbar buttons, you can also use keyboard shortcuts (highly recom-
mended) to format text and to insert special characters: 

Formatting 

SHIFT + CTRL 1 = Start a new part. 
SHIFT + CTRL 2 = Start a new chapter. 
SHIFT + CTRL 3 = Format paragraph as a level-A subhead. 
SHIFT + CTRL 4 = Format paragraph as a level-B subhead. 
SHIFT + CTRL 5 = Format paragraph as a level-C subhead—but if you need to 
use this, you’ve probably got too many levels of subheads. 
SHIFT + CTRL T = Format paragraph as regular old body Text. This is especially 
useful after lists, block quotes, and poetry. 
SHIFT + CTRL Q = Format paragraph as a block Quote. 
SHIFT + CTRL P = Format paragraph as a Poem. 
SHIFT + CTRL L = Format paragraph as part of a plain (unnumbered and unbul-
leted) List. 
SHIFT + CTRL B = Format paragraph as part of a Bulleted list. 
SHIFT + CTRL N = Format paragraph as the start of a new Numbered list. 
SHIFT + CTRL C = Format paragraph as a Continuation of the previous num-
bered list. 



Characters 

CTRL + ALT F = Insert a footnote.1 
CTRL + ALT M = Insert an em dash (—). (You can also just type two hyphens in 
a row—and then keep typing; the hyphens will be turned into an em dash, like 
the one in this sentence after “row.”) 
CTRL + ALT N = Insert an en dash (–) (used between inclusive numbers). 

Display 

CTRL + ALT S = Show (or hide) the applied styles on the left side of your screen. 
CTRL + ALT 2 = Show  two pages at once in a “spread” using Word’s Print Pre-
view feature. 

Viewing PagesViewing PagesViewing PagesViewing Pages    

Click Word’s View menu to see your pages in various ways and to Zoom to a size 
that’s comfortable. You’ll mostly be using Normal and Print (or Page) Layout while 
you work. Print (or Page) Layout will not display any blank pages, and that’s how it 
should be. But at times you’ll want to see all of your pages, including the blank ones. 
To do so, click Template Tools > View Pages Two Up. That will activiate Word’s 
Print Preview feature, which will show you the pages “two up” in a “spread” so you 
can see what your book will really look like when it’s opened. Use the Page Up and 
Page Down keys to page through your book and review the pages you’ve created. 
Note, however, that you can’t edit the pages while in Print Preview. To do that, you’ll 
need to click the Close button and return to one of the other views. If you’d like to see 
what styles you’ve applied to the paragraphs in your document, click Template Tools 
> View Style Names. The names of the applied styles will be displayed on the left 
side of your screen. But be carerful; images (pictures) will not be visible in that view 
or in Normal view. They’re still there, so be careful not to delete the spaces where 
they’ve been placed. 

                                           
1 Like this. But don’t change footnote numbers manually; just leave them as they are. If you 
need to remove a footnote, just delete its reference number in the main text, above. Don’t try 
to delete it down here, or you’ll run into serious problems. 



Missing Menu Items and CommandsMissing Menu Items and CommandsMissing Menu Items and CommandsMissing Menu Items and Commands    

When you’re working on a document created with the Author Tools template, one of 
the first things you’ll notice is that the Format menu now includes the template’s 
formatting levels—the same ones available on the toolbar. You’ll also notice that 
several items that used to be on the Format menu (such as Fonts) are gone—
vanished—as are many of the tools on the Formatting toolbar and on various key-
board shortcuts. And that’s the way it’s supposed to be. Almost the whole point of 
using the template is to use only the formatting that the template provides, so other 
methods of formatting are simply unavailable. This is a Good Thing, as you’ll soon 
realize once you start writing. (Don’t worry; for all other documents [those not based 
on the template], the Format menu items, toolbar buttons, and keyboard shortcuts will 
be back where they belong.) If you know what you’re doing, you can still find ways 
to get to these missing commands, but please don’t. Just use the template as it was 
meant to be used. 

Understanding the Template’s FormattingUnderstanding the Template’s FormattingUnderstanding the Template’s FormattingUnderstanding the Template’s Formatting    

Documents based on the template use styles to achieve their formatting. The styles are 
named for the text’s purpose rather than its appearance. For example, the style for a 
level-A subheading is named, well, “Subheading A,” rather than something like 
“Arial 16-point bold.” Thus, formatting is based on what you mean rather than on 
how you think something should look, which has already been decided by Waking 
Lion Press. Using these styles will give you several advantages over formatting your 
book by hand: 

• Your book will have a proper structure, divided into parts, chapters, and 
subheads. 

• Your formatting will be consistent and easy to read. 
• Part and chapter numbers will be created automatically and in the proper 

order. 
• Lists will be automatically bulleted or numbered 
• You’ll no longer need to type tabs to indent paragraphs. 
• You’ll no longer need to worry about formatting and point size. 
• Your book will look good. 



As you use the styles provided by this template, you’ll also notice that chapter 
headings, subheadings, lists, poems, and block quotations use color to help you see 
your book’s structure. But don’t worry—if you print your book on a black-and-white 
printer, the colors will be printed in black (or dark gray), and the finished book will 
be printed in black. 

To quickly see which styles are applied to your text, click Template Tools >  
Show Styles (or press CTRL + ALT S). The names of the styles will be displayed on 
the left side of your document. 

Using Italic, Bold, and Other Text FormattingUsing Italic, Bold, and Other Text FormattingUsing Italic, Bold, and Other Text FormattingUsing Italic, Bold, and Other Text Formatting    

The toolbar button labeled “Text Formatting” includes such formatting as italic, bold, 
and small caps. Please note that you should not use this formatting to indicate text 
levels, such as headings and subheadings. You should use this formatting only for 
individual words or characters within your text—like this. 

Numbering Lists AutomaticallyNumbering Lists AutomaticallyNumbering Lists AutomaticallyNumbering Lists Automatically    

Lists will be numbered automatically if you click Body Text > Lists > List Numbered 
Start (or press SHIFT + CTRL N), like this: 

1. The first item. 
2. The second item. 

To continue numbering after an intervening paragraph, click Body Text > Lists > 
List Numbered Continue (or press SHIFT + CTRL C): 

3. The third item. 
4. The fourth item. 

This is useful if you want to comment on your list items using intervening body 
text, as done here. To start a new list, again click Body Text > Lists > List Numbered 
Start (or press SHIFT + CTRL N): 

1. A new first item. 
2. A new second item. 



Note: Microsoft Word is notorious for getting list numbering out of whack. If that 
happens, start at the top of your document and reformat your lists in order, starting or 
continuing as needed. 

Inserting a Graphic ImageInserting a Graphic ImageInserting a Graphic ImageInserting a Graphic Image    

To insert a photograph or other graphic image, put your cursor where the image 
should go, click Template Tools > Insert Photo, and move the image as needed. 
Images must be set to their exact size (for example, 3 by 4 inches) with a resolution of 
exactly 300 dpi (dots per inch). If you don’t know how to do that, get help from your 
family’s computer expert. 

Working with Working with Working with Working with FootnotesFootnotesFootnotesFootnotes    

To insert a footnote, click the Template Tools button and then Insert Footnote. Notes 
will be numbered within each chapter, with the numbering restarting in each one. 
Please don’t try to change this or modify the note numbers by hand. Don’t try to 
make the numbers bigger or type periods after the note numbers. Doing so will cause 
untold troubles for the publisher. Just let Microsoft Word take care of note number-
ing. To remove a note, delete its reference number in the main text. 

Please note that if you’re using revision tracking, a bug in Word prevents notes 
from being completely deleted and renumbered. The solution is to make your revi-
sions permanent, or, better yet, just don’t use revision tracking with notes. 

Using the Template with an Existing ManuscriptUsing the Template with an Existing ManuscriptUsing the Template with an Existing ManuscriptUsing the Template with an Existing Manuscript    

You may be wondering if you can use the template with a manuscript you’ve already 
started writing. Yes, you can: 

1. Open the document you’ve been working on. 
2. Click Edit > Select All. 
3. Click Edit > Copy. 
4. Open the Author Tools template. 
5. Click Select All. 



6. Press the Delete button. 
7. Click Edit > Paste. 
8. Click Template Tools > Replace Normal Style with Body Text Style. 
9. Apply formatting using the template toolbar buttons or keyboard shortcuts. 

Evil Red TextEvil Red TextEvil Red TextEvil Red Text    

If you’re typing along and some of your text is displayed in red, that means you’re 
using a style that isn’t permitted with the Author Tools template. The red is there 
because the Normal style (and several other built-in styles) are purposely formatted in 
red in the Author Tools template so you won’t use them by accident. To fix the 
problem, put your cursor somewhere in the paragraph and apply one of the styles 
permitted with the Author Tools template. To replace all text formatted with the 
Normal style, click the Template Tools button and then click “Replace Normal Style 
with Body Text Style.” 

TypingTypingTypingTyping    

As you type, remember that a word processor (such as Microsoft Word) is not a 
typewriter. Even writers who have used word processors for years still make elemen-
tary typewriting mistakes. Thus, the authorial commandments: 

1. Thou shalt not use tabs to indent paragraphs. This outmoded (and time-
consuming) practice should be abandoned in favor of paragraph styles (such as 
Body Text) that automatically indent text. 

2. Thou shalt not type double spaces between sentences. Since typewriters used 
monospaced fonts (with every character the same width), spaces between sen-
tences helped improve readability. Word processors, however, use proportional 
fonts, so character widths are different. That means there’s no longer a need for 
double spaces between sentences. 

3. Thou shalt not use carriage returns (by pressing the ENTER key) to end a line 
within a paragraph. In a word processor, this is simply not necessary, and in fact 
will cause enormous problems for your publisher. The only time you need to 
press the Enter key is at the end of a paragraph. Let your word processor take 
care of individual line breaks. 

4. Thou shalt not type double returns between paragraphs. If you need extra space 
between text levels, let the styles handle it. 



5. Thou shalt not use underlining to indicate emphasis, book titles, and the like. On 
a typewriter, underlining text was the only option—a substitute for italic. With a 
word processor, genuine italic is available. Why not use it? 

6. Thou shalt not use the letter ell (l) for the number 1. If you remember using a 
typewriter, you may recall that the number keys started with 2, not 1, and that 
the ell key doubled as the number 1. In a word processor, ells and ones are dif-
ferent characters. If you use ells for ones, some of your numbers will look really 
strange when they’re typeset, like this: l98l. See? 

7. Thou shalt not manually hyphenate words at ends of lines. Please don’t worry 
about word or line breaks. Just let Microsoft Word take care of it. 

TroubleshootingTroubleshootingTroubleshootingTroubleshooting    

Problem: When you try to open the file to install the program, Microsoft Word tells 
you that “The macros in this project are disabled . . .” 

Solution: Microsoft Word’s macro virus protection is enabled or set to a high 
level of security. To change this: 

In Word 2007 (PC): 

1. Click the round Office button at the upper left of your Word window. 
2. Click “Word Options”. 
3. Click the “Trust Center” button on the left. 
4. Click the “Trust Center Settings” button on the right. 
5. Select “Enable all macros.” 
6. Click the OK button. 
7. Click the next OK button to close the Word Options dialog. 

In Word 2004 (Macintosh): 

1. Click the “Word” menu. 
2. Click “Preferences.”  
3. Click “Security.” 
4. Uncheck “Warn before opening a file that contains macros.” 
5. Click the OK button. 



In Word 2002/XP or 2003 (PC): 

1. Click the “Tools” menu. 
2. Click “Options.” 
3. Click the “Security” tab. 
4. Click the “Macro Security” button (on the lower right). 
5. Click the “Security Level” tab if it’s not already active. 
6. Set your security level to medium and click the OK button. 
7. Click the next OK button to close the Options dialog. 

In Word 2001 (Macintosh): 

1. Click the “Edit” menu. 
2. Click “Preferences.” 
3. Click the “General” tab if it’s not already active. 
4. Uncheck “Macro virus protection.” 
5. Click the OK button. 

In Word 2000 (PC): 

1. Click the “Tools” menu. 
2. Click “Macro.” 
3. Click “Security.” 
4. Click the “Security Level” tab if it’s not already active. 
5. Set your security level to medium and click the OK button. 

In Word 98 (Macintosh): 

1. Click the “Tools” menu. 
2. Click “Preferences.” 
3. Click the “General” tab. 
4. Uncheck the box labeled “Macro virus protection.” 
5. Click the “OK” button. 



In Word 97 (PC): 

1. Click the “Tools” menu. 
2. Click “Options”. 
3. Click the “General” tab. 
4. Uncheck the box labeled “Macro virus protection.” 
5. Click the “OK” button. 

After making these changes in Word 2000 through 2003 on PC, any time you 
open a document or template that includes macros, Word will give you the choice of 
whether to disable or enable macros. If the document or template isn’t supposed to 
have macros in it, you should click the “Disable Macros” button, because the macros 
could be a virus. If the document or template is supposed to have macros and comes 
from a source you know is reliable, click the “Enable Macros” button so you can run 
the macros. 

In other versions of Word, you don’t have these options. Macro virus protection is 
either on or off. Before turning it off permanently you may want to read more about it 
in Word’s Help file or check with your system administrator or local computer expert. 

 
NOTICE: The Editorium and Waking Lion Press can’t be held responsible for your 
security settings or for macro viruses from other documents, and by using the Author 
Tools template, you agree to this. If you need more help or information, please send 
an email message to editor@editorium.com.  
 
Copyright © 2007 by the Editorium. All rights reserved. Suggestions for improve-
ment are welcome. Please send them to: editor@editorium.com. 

 


